Login-Probleme - Unsichere Verbindung?

Mitteilungen, technische Unterstützung, Tutorials für verschiedene Anwendungen und das Forum
Karin2

Login-Probleme - Unsichere Verbindung?

Beitrag von Karin2 » Do 18. Mai 2017, 00:18

....und nun sagte es mir, dass mein Name: Karin bereits vergeben ist. Deshalb die 2.

Benutzeravatar
Traumprinz
Mitglied
Beiträge: 232
Registriert: Di 6. Okt 2015, 11:16
Methode: TPA-Lehrling ^^

Login-Probleme - Unsichere Verbindung?

Beitrag von Traumprinz » Do 18. Mai 2017, 11:30

Hallo Karin :)
Karin2 hat geschrieben:
Do 18. Mai 2017, 00:17
bei mir funktioniert trotz Einhaltung aller deiner Schritte, der Login nicht. Ich habe mir nun 3x ein neues Passwort senden lassen, aber Forum weigert sich.
Ich habe es gerade noch einmal probiert, und bin problemlos wieder reingekommen. Da ich aber nicht weiß, was genau du probiert hast und wo jetzt der Haken ist, liste ich noch mal alle Schritte einzeln auf in der Hoffnung, dass du dann merkst, wo bei dir was anders läuft.

1.: Klicken auf "Ich habe mein Passwort vergessen"
2.: Deinen Nick und die Email-Adresse eingeben und auf Absenden klicken
(So weit warst du ja offensichtlich schon...)
3.: Du bekommst vom Forum eine Email geschickt, und zwar ziemlich flott (kann vielleicht mal ne Minute dauern, aber dann müsste sie da sein). Problem ist, dass die Mail gerne mal in den Spam-Ordner wandert, also haben wir Punkt
4.: Foren-Mail suchen ;)
5.: Da ist ein Link drin: den anklicken. Dann kommt erst mal eine Nachricht, dass dein neues Passwort aktiviert wurde. Und kurz danach landest du automatisch auf der Startseite vom Forum
6.: Da musst du dich nun noch mit dem neuen Passwort aus der Mail anmelden (am besten einfach kopieren).
7.: Unter "Persönlicher Bereich" und da "Profil" und "Registrierungs-Details ändern" kannst du dann wieder ein Passwort einrichten, das du dir auch merken kannst. :cool: :yellowgrin:

Ich hoffe, das hilft. :yes:

Liebe Grüße,
Björn

Karin2

Login-Probleme - Unsichere Verbindung?

Beitrag von Karin2 » Do 18. Mai 2017, 18:38

Lieber Björn, all diese Schritte habe ich gemacht :yes:

und wenn ich mich dann einloggen will, geht

1. das frisch zugeschickte Passwort nicht (mehrmals probiert)

2. wird mir gesagt, dass mein Benutzername, der da lautet: Karin schon vergeben ist.


und 3. könnte ich mich ja neu registrieren, bei soviel Chaos. Dann habe ich eben einen neuen Namen und ein neues Passwort. Ich glaub, dass das die beste Lösung ist :headbang:

Benutzeravatar
GreenTara
Administration
Beiträge: 2681
Registriert: Fr 21. Apr 2017, 17:32
Methode: überwiegend TPA

Login-Probleme - Unsichere Verbindung?

Beitrag von GreenTara » Do 18. Mai 2017, 18:43

Hallo Karin :)

ich kann dir ein Passwort generieren und per Mail zusenden. Du müsstest es dann anschließend in deinen persönlichen Einstellungen ändern.

Schöne Grüße
Rita

Karin2

Login-Probleme - Unsichere Verbindung?

Beitrag von Karin2 » Do 18. Mai 2017, 19:13

Hi Rita, das nützt nix. Das hab ich doch nun schon 4x gemacht. Also Passwort vergessen usw.

Ich registrier mich jetzt neu und feddisch :schmoll:

Benutzeravatar
Tortellini
Mitglied
Beiträge: 39
Registriert: Do 18. Mai 2017, 19:21
Methode: MRL

Login-Probleme - Unsichere Verbindung?

Beitrag von Tortellini » Do 18. Mai 2017, 19:22

So, ich heiße nun

Tortellini

:kopfueb:

Benutzeravatar
GreenTara
Administration
Beiträge: 2681
Registriert: Fr 21. Apr 2017, 17:32
Methode: überwiegend TPA

Login-Probleme - Unsichere Verbindung?

Beitrag von GreenTara » Do 18. Mai 2017, 19:25

Hallo Karin :)
Karin2 hat geschrieben:
Do 18. Mai 2017, 19:13
Hi Rita, das nützt nix. Das hab ich doch nun schon 4x gemacht. Also Passwort vergessen usw.

Ich registrier mich jetzt neu und feddisch :schmoll:
Nun ja, es hätte etwas genützt, weil das Prozedere ein anderes ist. Ich vermute stark, dass du einen Schritt ausgelassen hast, denn sowohl Björn als auch ich haben die Prozedur mehrfach getestet und sie funktioniert einwandfrei.

Schöne Grüße
Rita

Benutzeravatar
Tortellini
Mitglied
Beiträge: 39
Registriert: Do 18. Mai 2017, 19:21
Methode: MRL

Login-Probleme - Unsichere Verbindung?

Beitrag von Tortellini » Do 18. Mai 2017, 19:31

ok, das war dann ein Mißverständnis. Nun bin ich aber neu registriert und möchte so auch bleiben. Ist das ok für dich?

Benutzeravatar
GreenTara
Administration
Beiträge: 2681
Registriert: Fr 21. Apr 2017, 17:32
Methode: überwiegend TPA

Login-Probleme - Unsichere Verbindung?

Beitrag von GreenTara » Do 18. Mai 2017, 19:41

Ist in Ordnung, Karin. Deine alten Beiträge habe ich jetzt alle deinem neuen Account zugeordnet.

Schöne Grüße
Rita

Benutzeravatar
Tortellini
Mitglied
Beiträge: 39
Registriert: Do 18. Mai 2017, 19:21
Methode: MRL

Login-Probleme - Unsichere Verbindung?

Beitrag von Tortellini » Do 18. Mai 2017, 19:51

Danke :kuss:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste